Netgear 3G Router + Vodafone Websessions

Hallo,netgear-logo

um bei einem Netgear 3G Broadband Wireless Router (MBR624GU) per Websessions (Prepaid oder auch “Web and Walk” genannt) ins Internet zu gelangen muss man folgende Einstellungen vornehmen, welche mir der Support leider nach zwei Anläufen nicht annähernd beibringen konnte “=(“

Um in den wirklichen Administrationsbereich ohne “Wizard” zu gelangen, musste ich ersteinmal folgendes eingeben, da der Wizard keine Verbindung herstellen konnte und mich auch nicht weitergeleitet hat: http://192.168.0.1/start.htm

Als erstes sollte man hier auf die aktuellste Firmware updaten und danach einen Hard-Reset durchführen.
Also das Gerät nochmal auf den Ursprungszustand der Firmware setzen.

Unter dem Punkt “Broadband Account Settings” diese Einstellungen vornehmen und “apply” klicken.

netgear_einstellungen

Nach setzen der Einstellungen kann man wie gewohnt per Browser die Websession buchen oder auch auf der Vodefone Homepage surfen. (auch ohne ein Ticket zu buchen)

Teilen:

15 Kommentare:

  1. Hallo!

    Hätte eine Frage die mich leider schon sehr lange beschäftigt.

    Hab einen Netgear MBR624gu gekauft da ich mit einem Internetstick Wlan nutzen möchte. Die verbindung über Wlan und Lan ging auf anhieb und war eigendlich ganz einfach einzustellen. Nach einiger Zeit haben sich zb firewall und antivirus nicht mehr upgedatet und Grafiken oder Bilder im internet waren zerhackt und verschoben. Firewall und Antivirus ausgeschaltet, gleiches ergebnis. Auch sämtliche Downloads über PC, MAC und PS3 sind defekt ( File corrupt, Datei beschädigt usw). Wenn der USB Stick direkt an an den PC oder Mac angeschlossen wird rennt alles einwandfrei.

    Bitte um Hilfe oder einen kleine Tip! :)

  2. Gibt es ein Firmware-Update für das Gerät? Das Gerät mal komplett resetet und neu konfiguriert?

  3. Habe den Router gestern bekommen, Update gemacht, Einstellungen getätigt, läuft.
    Aber!
    Heute Früh stand die Onlineanzeige auf rot.
    Ich mußte mich auf dem Router einloggen und die Breitbandverbindung neu starten.
    Das ist schlecht! Gibt es eine Lösung?
    Danke …

  4. Nach dem Updaten der Firmware ist ein Hard-Reset immer ganz nützlich.
    (Füge das mal meinem Beitrag hinzu).
    Also auch hier eventuell mal Hard-Reset durchführen und neu konfigurieren.

    Wie wird der Router verwendet?
    Dauerhafte Verbindung oder wie oben beschrieben mit Sessions?

  5. Servus zusammen,

    hab mir den Router nun zugelegt ud bin ganz begeistert davon. Tolle Geschichte.

    Kleine Frage, gibt es ein Windows 7 SideBar plugIn welches mir den Status meiner UMTS verbindung zeigt? Also welche Verbindungsart wie EDGE, UMTS usw. dann obs verbunden ist und ggf. wieviel noch Rest Traffic für den Monat übrig ist!

    wäre nice wenn da jemand was kennt ich hab jetzt schon bissl gesucht nur leider nix gefunden -.-

    Grüße Silo

    Erreichbar unter Ritter-Marco@web.de

  6. Hallo Felix!

    Echt super die Beschreibung – hat sofort geklappt.

    Da mich die Telekom tagelang mit einer Störung hat sitzen lassen, bin ich nun auf diese Lösung Netgear gestoßen!

    DANKE!

    Beste Grüße!

    Ronald

  7. Hallo,
    wie schade, habe mir den sehr ähnlichen (neueren?) Netgear MBRN3000 zugelegt, ein Firmware-Update auf die neueste Version V1.0.0.65_2.0.12WW durchgeführt, gefolgt von einem Hard Reset.

    Leider wird der K3565-Z aber nicht erkannt, Meldung “USB Device Not Support”.

    Sieht ganz so aus, als würde es mit diesem Netgear also nicht klappen!

    Viele Grüße

    Stefan

  8. Hallo,

    ich nochmal. Laut http://www.netgear.se/3gsupport/mbrn3000/apac/soutafrica.aspx soll der K3565-Z aber auch vom MBRN3000 unterstützt werden.

    Vielleicht habe ich auch ein anderes Problem – der Stick scheint auch direkt am Computer nicht zu funktionieren. Melde mich wieder, falls ich ihn irgendwann zum Laufen bringe.

    MfG Stefan

  9. Hallo,

    ich schon wieder. Ich bin sprachlos, es läuft nun – der Netgear MBRN3000 läuft mit dem K3565-Z.

    Gemäß http://www.onlinekosten.de/forum/showthread.php?t=130919&page=4 musste ich mich erst mit einem Rechner und Terminalprogramm mit dem Surfstick verbinden (am Rechner direkt funktionierte der Stick inzwischen) und nach einem ATZ-Kommando (Modem Reset) das Kommando AT+ZCDRUN=8 eingeben (kann man uebrigens notfalls rueckgaengig machen mit AT+ZCDRUN=9). Danach am Rechner abgezogen, an den Netgear Router angeschlossen, Netgear rebootet und der Stick wurde sofort erkannt.

    MfG Stefan

  10. Hallo,

    ich habe mit diesem “scheiß” nur probleme und weiß nicht mehr weiter ich hoffe ihr könnt mir weiterhelfen. als mein vater sich den router holte hat er mir natürlich die aufgabe gegeben diesen zu installieren -.- . als ich an dieser lächerlichen installationsanleitung nicht geschafft habe, musste mein vater mal jemanden hohlen der dies gemacht hat natürlich nicht grad billig. nun gig dies 1 – 2 monate wunderbar und seit 2 wochen weigert sich der router eine internetverbindung herzustellen. das zeichen bleibt auf rot. da mein vater nich noch ma blechen will soll ich ne lösung finden. ich komm nicht weiter -.- ich hab gehofft ihr könnt mir helfen. ich glaube mein problem ist das selbe wie das von Matthias allerdings weis ich nicht wie er sich auf dem router eingeloggt hat wenn sich dieser nicht verbinden lies.

    bitte hier antworten oder eine mail an Heilmann_Michael_13@web.de senden.

  11. Hallo Michael,

    auf den Router kommst du, sofern du per LAN oder W-LAN verbunden bist, mit http://ip-vom-router/. Das sollte http://192.168.0.1 oder http://192.168.1.1 sein.

    Funktioniert der Stick denn, wenn du ihn direkt ins Notebook/PC steckst und über die Software online gehst?

  12. kleine Frage am Rande. Wie gut/schlecht sind Netgear Router mittlerweile? Habe vor 3 Jahren mal einen gehabt für 2 Wochen und ihn dann zurück gegeben weil er Mist war.

  13. Hallo Felix,vielen herzlichen Dank für diese Hilfestellung. Ohne die hätte ich das Dingens zum Fenster rausgeschmissen.

  14. Hallo,
    ich habe kein Problem den Stick (K3765) von Vodafone zu finden. das Problem ist wenn ich über den Netgear ins Netz möchte will er die Teure intenetverbindung machen! Hatte vorher die Easy Box 803 dran und da kann ich meinen Normalen Tarif nehmen (19.90€ für 5 GB) das geht jetzt nicht mehr! Was mach ich falsch?

  15. hallo leute,ich hab en problem :(
    ich habe ein huwai mobile umts stick mit einer bild.de sim karte drin(wie websessions von vodafone)
    und heute hat mir ein arbeitskollege eine DSL-Easy Box 802 von vodafone mitgegeben weil er meinte das das miteinander funktionieren würde,macht es nicht :(
    soweit kriege ich alles verbunden nur ins internet gehts nicht,er versucht zu verbinden aber es scheitert nach mehreren versuchen.schade ,habt ihr eine idee????mfg

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.